Firefox 3.5 kasutajad on haavatavad

Pole vaat et päevagi möödunud, kui IE8'l leiti turvaauk. Nüüd on käest Mozilla Firefox 3.5 kord.

Nimelt leidis Secunia Firefoxi Javascripti kasutamises puuduse. Aktiivseid rünnakuid täheldatud pole, aga see ei anna põhjust mitte muretsemiseks. Tasub uurida :)

 

 


Jäta oma kommentaarid

Lisa kommentaar külalisena

0
kasutustingimustega.
  • Ühtegi kommentaari ei leitud